Автор Тема: На какую версию php нужно ставить скрипт Fruit Farm  (Прочитано 990 раз)

0 Пользователей и 1 Гость просматривают эту тему.

u72967Автор темы

  • *
  • Оффлайн
  • Награды Более 7 лет на форуме Более 50 сообщений Более 10 созданных тем
  • Дата регистрации: Март 2016
  • Расположение: Польша
  • Возраст: 22
  • Сообщений: 76
  • Страна: pl
  • Репутация +0/-0
  • Пол: Мужской
  • Дата рождения:
    2001-12-25
:preved:

Можете подсказать на какую версию php нужно ставить скрипт fruit farm ?

PHP 5.3 ?
PHP 5.6 ?
PHP 7.0 ?

a:0:{}
 

kvozimir

  • снова в skype --> kvozimir
  • *
  • *
  • Оффлайн
  • Награды Более 8 лет на форуме Более 2000 сообщений Топ 10 по сообщениям Топ 10 по созданным темам Репутация  более 25 Более 50 созданных тем Благодарность от форума За помощь пользователям За время в онлайне на форуме
  • Дата регистрации: Фев. 2016
  • Возраст: 31
  • Сообщений: 2026
  • Страна: ru
  • Поблагодарили: 242 раз(а)
  • Репутация +40/-1
  • Пол: Мужской
  • Дата рождения:
    1992-04-18
    Социальные сети:
    ВКонтакте
да в принципе любую
но для большей работоспособности первые две

 

Joha

  • *
  • Оффлайн
  • Награды Более 6 лет на форуме !!! Более 100 сообщений Более 10 созданных тем
  • Дата регистрации: Март 2017
  • Сообщений: 154
  • Страна: 00
  • Поблагодарили: 16 раз(а)
  • Репутация +4/-1
  • Пол: Мужской
    Социальные сети:
    ВКонтакте
 
Теги: php fruit farm